summaryrefslogtreecommitdiffstats
path: root/web/html/index.php
diff options
context:
space:
mode:
Diffstat (limited to 'web/html/index.php')
-rw-r--r--web/html/index.php6
1 files changed, 3 insertions, 3 deletions
diff --git a/web/html/index.php b/web/html/index.php
index ffc5f008..0d513d37 100644
--- a/web/html/index.php
+++ b/web/html/index.php
@@ -25,7 +25,7 @@ $dbh = db_connect();
<?php
echo __(
- 'Welcome to the AUR! Please read the %hAUR User Guidelines%h and %hAUR TU Guidelines%h for more information.',
+ 'Welcome to the AUR! Please read the %sAUR User Guidelines%s and %sAUR TU Guidelines%s for more information.',
'<a href="http://wiki.archlinux.org/index.php/AUR_User_Guidelines">',
'</a>',
'<a href="http://wiki.archlinux.org/index.php/AUR_Trusted_User_Guidelines">',
@@ -37,7 +37,7 @@ echo __(
<?php
echo __(
- 'Contributed PKGBUILDs %hmust%h conform to the %hArch Packaging Standards%h otherwise they will be deleted!',
+ 'Contributed PKGBUILDs %smust%s conform to the %sArch Packaging Standards%s otherwise they will be deleted!',
'<b>', '</b>',
'<a href="http://wiki.archlinux.org/index.php/Arch_Packaging_Standards">',
'</a>'
@@ -50,7 +50,7 @@ echo __(
<br />
<?php echo __('Some packages may be provided as binaries in [community].'); ?>
</p>
-<table border='0' cellpadding='0' cellspacing='3' width='90%'>
+<table>
<tr>
<td class='boxSoft' valign='top'>
<?php updates_table($dbh); ?>